JWorld@TW the best professional Java site in Taiwan
      註冊 | 登入 | 全文檢索 | 排行榜  

» JWorld@TW » Java IDE » Eclipse  

按列印兼容模式列印這個話題 列印話題    把這個話題寄給朋友 寄給朋友   
reply to topicthreaded modego to previous topicgo to next topic
本主題所含的標籤
無標籤
作者 Eclipse CVS無法連結
des001





發文: 56
積分: 0
於 2005-06-29 08:38 user profilesend a private message to userreply to postreply to postsearch all posts byselect and copy to clipboard. 
ie only, sorry for netscape users:-)add this post to my favorite list
請問eclipse要連結cvs時卻出現 cannot locate host

試好久都沒有解決,請問是那裡出了問題呢?

我用的是eclipse 3.01

謝謝!!


reply to postreply to post
作者 Re:Eclipse CVS無法連結 [Re:des001]
joy6811





發文: 64
積分: 0
於 2005-06-29 18:28 user profilesend a private message to userreply to postreply to postsearch all posts byselect and copy to clipboard. 
ie only, sorry for netscape users:-)add this post to my favorite list
可否把錯誤訊息的畫面貼上來看看
謝謝


reply to postreply to post
作者 Re:Eclipse CVS無法連結 [Re:des001]
brucejzhuang





發文: 21
積分: 0
於 2005-09-29 12:34 user profilesend a private message to usersend email to brucejzhuangreply to postreply to postsearch all posts byselect and copy to clipboard. 
ie only, sorry for netscape users:-)add this post to my favorite list
都顯示了cannot locate host了,檢查看看你的CVS host設定吧!

或是你在WAN連結,CVS host有沒有被防火牆擋住port呢??


reply to postreply to post
» JWorld@TW »  Java IDE » Eclipse

reply to topicthreaded modego to previous topicgo to next topic
  已讀文章
  新的文章
  被刪除的文章
Jump to the top of page

JWorld@TW 本站商標資訊

Powered by Powerful JuteForum® Version Jute 1.5.8