JWorld@TW the best professional Java site in Taiwan
      註冊 | 登入 | 全文檢索 | 排行榜  

» JWorld@TW » Application Server » JBoss  

按列印兼容模式列印這個話題 列印話題    把這個話題寄給朋友 寄給朋友   
reply to topicthreaded modego to previous topicgo to next topic
本主題所含的標籤
作者 網站安全掃描出現版本太舊的問題!!
sheng0427





發文: 1
積分: 0
於 2010-02-23 16:14 user profilesend a private message to userreply to postreply to postsearch all posts byselect and copy to clipboard. 
ie only, sorry for netscape users:-)add this post to my favorite list
各位大大們好:
我想請教一下,我在用acunix 6.5(應該是這樣拼吧),執行網站風險偵測,
其中有出現我的jboss裡面的tomcat 5.5.27, 版本太舊了,
請問要怎麼處理呢?是要重新下載jboss, 還是只要更新tomcat就行了呢??
如果要下載,哪個網站有提供下載最新 jboss的呢??
感謝~~


reply to postreply to post
作者 Re:網站安全掃描出現版本太舊的問題!! [Re:sheng0427]
humank





發文: 183
積分: 1
於 2010-02-23 17:27 user profilesend a private message to userreply to postreply to postsearch all posts byselect and copy to clipboard. 
ie only, sorry for netscape users:-)add this post to my favorite list
sheng0427 wrote:
各位大大們好:
我想請教一下,我在用acunix 6.5(應該是這樣拼吧),執行網站風險偵測,
其中有出現我的jboss裡面的tomcat 5.5.27, 版本太舊了,
請問要怎麼處理呢?是要重新下載jboss, 還是只要更新tomcat就行了呢??
如果要下載,哪個網站有提供下載最新 jboss的呢??
感謝~~


請好好的確認你使用的軟體 以及多善用網路資源自行查詢 !

acunetix 6.5 把他好好打好 有這麼難嗎
jboss , tomcat ...這麼大的關鍵字隨意搜尋都找的到最新版本的安裝程式
如果你是找冷門的版本 或特定平台就沒話說
但要找的是最新版...為何都沒人出來講兩句阿-.-


reply to postreply to post
作者 Re:網站安全掃描出現版本太舊的問題!! [Re:humank]
koji

秒速5センチメートル

站長

發文: 8415
積分: 19
於 2010-02-23 18:59 user profilesend a private message to userreply to postreply to postsearch all posts byselect and copy to clipboard. 
ie only, sorry for netscape users:-)add this post to my favorite list
XD...因為他才po沒多久呀

koji


reply to postreply to post
JCConf Taiwan 2015 開始售票了!!
Facebook上的TWJUG社團,歡迎加入
» JWorld@TW »  Application Server » JBoss

reply to topicthreaded modego to previous topicgo to next topic
  已讀文章
  新的文章
  被刪除的文章
Jump to the top of page

JWorld@TW 本站商標資訊

Powered by Powerful JuteForum® Version Jute 1.5.8